Po otwarciu drzwi z pilota prąd ucieka (nic nie działa)

Wszystko, co dotyczy Opla Antara - diagnostyka, silnik benzynowy, silnik diesel, lpg, oleje, skrzynia biegów, klimatyzacja, ogrzewanie, karoseria, wnętrze, elektryka, nadwozie, zawieszenie, amortyzatory, klocki, tarcze hamulcowe, koła, felgi, opony i pozostałe tematy.
Awatar użytkownika
Paradka92
Początkujący
Posty: 3
Rejestracja: 15 lis 2016, 12:14
Województwo: wielkopolskie
Imię: Krystian
Model: Antara
Silnik: 2.0 CDTI

Po otwarciu drzwi z pilota prąd ucieka (nic nie działa)

Post autor: Paradka92 »

Witam!


Jestem posiadaczem Opla Antary z 2008 roku. Silnik 2.0CDTI 4x4 150hp.

Od dnia wczorajszego męczę się z moim autem, gdyż wieczorem po naciśnięciu przycisku otwierania centralnego zamka, coś cykło i z całego auta uciekł prąd, cały środek, brak zapłonu, świateł itp.. Sprawdziłem bezpieczniki wewnątrz jak i w komorze silnika wszystko ok. Prąd z akumulatora dochodzi do skrzynki bezpieczników (sprawdzone próbówką) temu wszystkiemu towarzyszy bardzo delikatne piszczenie i odgłos czegoś pracującego w komorze silnika (z przodu silnika). rozłączają to bezpieczniki 15A oznaczone jako "silnik1" "silnik2". Problem naprawiło rozłączenie klemy + na chwile, po podłączeniu wszystko było ok. Jakaś zawiecha, zwarcie? Niestety dzisiaj sytuacja się powtórzyła, samochód tym razem się otworzył, po czym wszystko uciekło. Ta sama sytuacja rozłączenie klemy + i znowu wszystko działa. Nie wiem czy ma to znaczenie, auto jest wyposażone w czujnik zmierzchu i światło bixenon, które zapalają się wraz z otwarciem drzwi z centralnego. (gohome) Akumulator sprawdzony jest ok. Proszę o pomoc.
Awatar użytkownika
Curtis
Początkujący
Posty: 6
Rejestracja: 04 sty 2017, 12:00
Województwo: małopolskie
Imię: Adam
Model: Vectra
Silnik: 2.8 V6 Turbo

Post autor: Curtis »

jest wyposażona w fabryczny alarm?
Awatar użytkownika
Paradka92
Początkujący
Posty: 3
Rejestracja: 15 lis 2016, 12:14
Województwo: wielkopolskie
Imię: Krystian
Model: Antara
Silnik: 2.0 CDTI

Post autor: Paradka92 »

Nie posiada alarmu tylko fabryczny centralny zamek. Powstał także nowy problem. podczas jazdy raz na jakiś czas wszystko gaśnie, całe wnętrze samochodu oraz wszystkie światła na zewnątrz auta. Dosłownie na sekundę i wraca do normy. Zauważyłem także, że gdy zostanie dodatkowo coś włączone np. światła przeciwmgielne lub podgrzewanie foteli itp. zapalają się kontrolki, tak jak podczas włączania zapłonu (nie za każdym razem)
ODPOWIEDZ

Wróć do „Opel Antara Forum”