Wspomaganie.

Wszystko, co dotyczy Opla Astra - diagnostyka, silnik benzynowy, silnik diesel, lpg, oleje, skrzynia biegów, klimatyzacja, ogrzewanie, karoseria, wnętrze, elektryka, nadwozie, zawieszenie, amortyzatory, klocki, tarcze hamulcowe, koła, felgi, opony i pozostałe tematy.
PAKIEĆ
Początkujący
Posty: 4
Rejestracja: 26 sty 2015, 20:12
Województwo: mazowieckie
Imię: Mariusz
Model: Astra
Silnik: X20XER 160 KM OPC

Wspomaganie.

Post autor: PAKIEĆ »

Witam.

Mam pytanie gdyż z moja asterką jak narazie do tej pory wszystko jest ok, ale mam jeden problem który mnie drażni.

Otóż przy włączaniu silnika czasami nie załącza się wspomaganie kiery. Jaka może być tego przyczyna ? i co zrobic żeby to naprawic. z góry dzięki za odp.
Awatar użytkownika
kwiatman
Początkujący
Posty: 8
Rejestracja: 26 sty 2015, 10:40
Województwo: dolnośląskie
Imię: Przemysław
Model: Astra
Silnik: z22se

Post autor: kwiatman »

W moim przypadku problemem był alternator, czasem dodatkowo wyświetlała się kontrolka abs. Regeneracja pomogła.
Obrazek
PAKIEĆ
Początkujący
Posty: 4
Rejestracja: 26 sty 2015, 20:12
Województwo: mazowieckie
Imię: Mariusz
Model: Astra
Silnik: X20XER 160 KM OPC

Post autor: PAKIEĆ »

ok dzięki za odpowiedz :)

ale jeszcze nie wykluczam czujnika.
skoczek1986
Początkujący
Posty: 8
Rejestracja: 24 lut 2015, 16:57
Województwo: świętokrzyskie
Imię: Michał
Model: Astra
Silnik: X20XEV

Post autor: skoczek1986 »

nie jestem specjalistą, ale tak na chłopski rozum to może trzeba by było sprawdzić pompę od wspomagania
ODPOWIEDZ

Wróć do „Opel Astra Forum”